[Monetdb-developers] Python breaks clients?

Sjoerd Mullender sjoerd at acm.org
Fri Jul 3 09:18:08 CEST 2009


On 2009-07-02 23:31, Stefan de Konink wrote:
> make[9]: *** No rule to make target `mapi25.py', needed by
> `install-exec-local-mapi25.py'.  Stop.
>
>
> Does anyone have this currently? I do have python2.6 installed.

You probably have to run bootstrap again.


-- 
Sjoerd Mullender




More information about the developers-list mailing list