[Monetdb-developers] Bootstrap for MonetDB module

Romulo Goncalves R.A.Goncalves at cwi.nl
Tue Dec 26 13:16:42 CET 2006


Dear developers,

I am updating all my system in linux with the new splits over MonetDB4.

I checkout the MonetDB module (and not MonetDB4) ;)

The execution of ./bootstrap gave this error:

[goncalve at amelia MonetDB]$ ./bootstrap
./bootstrap: line 32: exec: Mbootstrap: not found
[goncalve at amelia MonetDB]$


Any idea?

Regards,
Romulo




More information about the developers-list mailing list